<!doctype html><html lang="en"><head><title data-react-helmet="true">Midfielder Paxton Pomykal Departs U.S. Men&#x27;s January Camp </title><meta data-react-helmet="true" name="name" content="Midfielder Paxton Pomykal Departs U.S. Men&#x27;s January Camp "/><meta data-react-helmet="true" name="description" content="Pomykal Will Return to FC Dallas to Continue Rehab from Offseason Surgery"/><meta data-react-helmet="true" name="image" content="https://cdn.ussoccer.com/-/media/project/ussf/2020-article-images/01/mnt/pomykaltn.ashx?h=1440&amp;la=en-US&amp;w=1440&amp;rev=cd6d3302f26e4271888b959c9d2041ef&amp;hash=FF8DA1ECEBD359F95F7F3E7A88FEE959"/><meta data-react-helmet="true" property="og:title" content="Midfielder Paxton Pomykal Departs U.S. Men&#x27;s January Camp "/><meta data-react-helmet="true" property="og:description" content="Pomykal Will Return to FC Dallas to Continue Rehab from Offseason Surgery"/><meta data-react-helmet="true" property="og:image" content="https://cdn.ussoccer.com/-/media/project/ussf/2020-article-images/01/mnt/pomykaltn.ashx?h=1440&amp;la=en-US&amp;w=1440&amp;rev=cd6d3302f26e4271888b959c9d2041ef&amp;hash=FF8DA1ECEBD359F95F7F3E7A88FEE959"/><meta data-react-helmet="true" property="og:url" content="https://www.ussoccer.com/stories/2020/01/midfielder-paxton-pomykal-departs-usmnt-january-camp"/><meta data-react-helmet="true" property="og:type" content="website"/><link data-react-helmet="true" rel="canonical" href="https://www.ussoccer.com/stories/2020/01/midfielder-paxton-pomykal-departs-usmnt-january-camp"/><meta charset="utf-8"/><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"/><link rel="shortcut icon" href="/dist/ussf/favicon.ico"/><script src="https://js.stripe.com/v3/"></script><script type="text/javascript" src="https://signin.ussoccer.com/js/gigya.js?apikey=3_U7jrr-MOY77_DgxMFs6PU_KBT4I0Ovbo-0NLnJmVaNyX9XmFMy20h5lbgCx1QbDq"></script><meta name="botify-site-verification" content="2f6qIJe9aox0wCPFyyf1vWYAqiq40xRN"><meta name="msvalidate.01" content="5617AC5C62839ACFE578F60F85B719D8"/><meta name="google-site-verification" content="Yen-fSGX828CuqQtrTsxOS9PL-SN8dkHEg9zCLh3t3A"/><link href="/dist/ussf/static/css/1.e8f1e8d3.chunk.css" rel="stylesheet"><link href="/dist/ussf/static/css/main.f36ed070.chunk.css" rel="stylesheet"></head><body><noscript>You need to enable JavaScript to run this app.</noscript><div id="root"><div class="PageLoader-module__container--2xi5u"><div class="PageLoader-module__loader--2R-BO "></div><script>window.adTargets = [{"adTarget":"v-series","adValue":"23 Stories","urlIncludes":["23-stories"],"urlEquals":[],"show970x90":false,"show970x250":false,"duration970x250":0,"adStart":0,"adEnd":253402300800000},{"adTarget":"v-series","adValue":"American Made","urlIncludes":["/stories/2019+american-made"],"urlEquals":["/stories/american-made"],"show970x90":false,"show970x250":false,"duration970x250":0,"adStart":0,"adEnd":253402300800000},{"adTarget":"v-series","adValue":"BTC MNT","urlIncludes":["/stories+btc+usmnt","/stories+btc+mnt","/stories+btc+usa"],"urlEquals":["/stories/behind-the-crest-usmnt"],"show970x90":false,"show970x250":false,"duration970x250":0,"adStart":0,"adEnd":253402300800000},{"adTarget":"v-series","adValue":"BTC WNT","urlIncludes":["/stories/2019+btc+uswnt","/stories/2019+btc+wnt"],"urlEquals":["/stories/behind-the-crest-uswnt","/stories/2019/06/btc-a-special-visitor-and-a-special-match","/stories/2019/06/btc-world-champs"],"show970x90":false,"show970x250":false,"duration970x250":0,"adStart":0,"adEnd":253402300800000},{"adTarget":"v-series","adValue":"Five Things To Know","urlIncludes":["/stories/2019+five-things-to-know","/stories/2019+5-things-to-know","/stories/2019+5-things-2-know","/stories/2018+five-things-to-know","/5things2know","5t2k"],"urlEquals":["/stories/5-things-2-know","/5-things-2-know"],"show970x90":false,"show970x250":false,"duration970x250":0,"adStart":0,"adEnd":253402300800000},{"adTarget":"","adValue":"","urlIncludes":[],"urlEquals":["/"],"show970x90":true,"show970x250":true,"duration970x250":10,"adStart":1561633200000,"adEnd":1561676400000},{"adTarget":"","adValue":"","urlIncludes":[],"urlEquals":["/"],"show970x90":true,"show970x250":true,"duration970x250":10,"adStart":1561676400000,"adEnd":1561762800000},{"adTarget":"v-series","adValue":"dcup","urlIncludes":["/stories/2019+how-i-got-here"],"urlEquals":["/stories/how-i-got-here"],"show970x90":false,"show970x250":false,"duration970x250":0,"adStart":0,"adEnd":253402300800000},{"adTarget":"v-series","adValue":"MNT Title Night","urlIncludes":["att"],"urlEquals":["/competitions/usmnt-friendlies-2019/matches/united-states-vs-mexico","/stories/2019/07/usmnt-vs-mexico-match-history-preview-five-things-to-know"],"show970x90":false,"show970x250":false,"duration970x250":0,"adStart":0,"adEnd":253402300800000},{"adTarget":"v-series","adValue":"On This Day","urlIncludes":["/stories/2019+on-this-day"],"urlEquals":["/stories/on-this-day"],"show970x90":false,"show970x250":false,"duration970x250":0,"adStart":0,"adEnd":253402300800000},{"adTarget":"v-series","adValue":"send off","urlIncludes":[],"urlEquals":["/stories/2019/05/us-womens-national-team-3-mexico-0-sendoff-series","/stories/2019/05/usa-defeats-new-zealand-50-in-front-of-35761-fans-in-second-game-of-sendoff-series-presented-by-volp","/stories/2019/05/preview-us-wnt-kicks-off-sendoff-series-presented-by-volpi-foods-against-south-africa--may-12-at-430"],"show970x90":false,"show970x250":false,"duration970x250":0,"adStart":0,"adEnd":1577836800000},{"adTarget":"v-series","adValue":"WNT Title Night","urlIncludes":["allstate"],"urlEquals":["/competitions/uswnt-friendlies-2019/matches/united-states-vs-ireland"],"show970x90":false,"show970x250":false,"duration970x250":0,"adStart":0,"adEnd":253402300800000}]</script><script>
var utag_data = {
  item_id: "{E1C45CB2-90CA-4A65-8CFE-C9389EB195C2}",
  languageCode: "en-US",
  item_name: "Midfielder Paxton Pomykal Departs USMNT January Camp",
  item_path: "/sitecore/content/ussf/home/stories/2020/01/midfielder paxton pomykal departs usmnt january camp",
  item_template_id: "{20ACB7A3-5ED6-4CA2-AE5E-9903CE952C6E}",
  pageType: "Story Route",
  tealium_event: "page_view",
  pageName: "Midfielder Paxton Pomykal Departs U.S. Men's January Camp ",
  storyDate: "20200116T215246Z",
  storyName: "Midfielder Paxton Pomykal Departs U.S. Men's January Camp ",
  author: "",
  category: "On the Pitch"
};

 (function(a,b,c,d){ a='//tags.tiqcdn.com/utag/ussoccer/main/prod/utag.js'; b=document; c='script'; d=b.createElement(c); d.src=a; d.type='text/java'+c; d.async=true; a=b.getElementsByTagName(c)[0]; a.parentNode.insertBefore(d,a); })(); 
</script><div class=""><div class="jssNavigation"><div id="default-navigation-desktop" class="default-navigation-desktop"><header class="NavigationDesktop-module__navigationDesktop--36zYo NavigationDesktop-module__fullNav--MmCze "><div id="ad-nav-desktop" class="NavigationDesktop-module__adContainer--aSJ51"><div id="div-gpt-ad-nav-desktop"></div></div><div class="navigationDesktopGlobal"><nav class="NavigationDesktop-module__topBar--EA-aa clearfix"><div class="NavigationDesktop-module__topBarInner--3gR5I"><ul class="SecondaryNav-module__secondaryNav--21jq1" itemscope="" itemType="http://schema.org/SiteNavigationElement"><li itemProp="name"><a class="SecondaryNav-module__active--OW6Kv" aria-current="page" itemProp="url" href="/stories">Stories</a></li><li itemProp="name"><a itemProp="url" href="/players">Players</a></li><li itemProp="name"><a itemProp="url" href="/all-matches">Schedule</a></li><li itemProp="name"><a itemProp="url" href="/competitions">Competitions</a></li><li itemProp="name"><a target="_blank" rel="external noopener noreferrer" href="https://store.ussoccer.com/" itemProp="url">shop</a></li><li class="SecondaryNav-module__separator--1FTcp"> </li><li itemProp="name"><a itemProp="url" href="/coaching">Coaching</a></li><li itemProp="name"><a itemProp="url" href="/referee-program">Referees</a></li><li itemProp="name"><a itemProp="url" href="/federation-programs">Federation Programs</a></li><li itemProp="name"><a target="_blank" rel="external noopener noreferrer" href="https://www.safesoccer.com/" itemProp="url">Safe Soccer</a></li><li class="SecondaryNav-module__separator--1FTcp"> </li><li itemProp="name"><a itemProp="url" href="/us-open-cup"><span class="SecondaryNav-module__iconContainer--1i3W1" style="width:40px"><img alt="" width="" height="" src="https://cdn.ussoccer.com/-/jssmedia/project/ussf/logos/ussf-logos/open_cup_logo.ashx?h=410&amp;la=en-US&amp;w=300&amp;rev=d0f81a9b463b4878a1fd5314f29a8f4f&amp;hash=D505801D0EECEBF34AC18D20A1FA962F"/></span><span>US Open Cup</span></a></li><li class="SecondaryNav-module__separator--1FTcp"> </li><li class="SecondaryNav-module__nikeSponsor--1WNzu"><svg width="80px" height="28px" viewBox="0 0 80 28" version="1.1" xmlns="http://www.w3.org/2000/svg"><g id="EMAIL-SYMBOLS" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M79.99872,0 L21.4906687,24.8894544 C16.6231034,26.9601817 12.5183775,28 9.2200031,28 C5.50181088,28 2.79860508,26.6814545 1.13853864,24.0621808 C-1.01557997,20.6780007 -0.0722730483,15.2230885 3.62287828,9.47672831 C5.81539625,6.1129082 8.60819643,3.0290881 11.3280443,0.0801800026 C10.6868015,1.12763604 5.03719685,10.5483643 11.2128518,14.9914525 C12.4326211,15.8747285 14.1758847,16.3163645 16.308242,16.3163645 C18.0297456,16.3163645 19.9995541,16.0338165 22.1600716,15.4649085 L79.99872,0 Z" id="Swoosh" fill="#000000"></path></g></svg></li></ul><ul class="TertiaryNav-module__tertiaryNav--2cpdQ"><li></li><li><form class="SearchForm-module__container--1kgIy  " role="search"><div class="SearchForm-module__searchField--3jpvY"><button class="SearchForm-module__closeButton--2Agvc"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAUCAYAAACNiR0NAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAC0SURBVHgBpdKBCcQgDAXQ2L+La9wC7lRvJwfw1nCZu6Qg9FqN0X5IrREfKLoQQiROSukYV1OdjevLtdfGA2wXC6WUj/de+pFHx/M8YZ2xyKd8Q5qr6BWTHuriLNrC/sAZtIfdQAuqYU1QQ0eYxJESBo7NXHWzig3BC0ojTLLROK7z3wy0xfOdcWUyPClYMDmm9UnBgtW+BYUVs6KYwSwoZrERihVMQ7GK9VDw58WTvII1UPoBFKXLXpLodj4AAAAASUVORK5CYII=" alt="Close icon" title="Close"/></button><input type="text" value="" placeholder="Search U.S Soccer" aria-label="Search"/></div><button class="SearchForm-module__searchButton--PvISa" type="submit"><img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjgiIGhlaWdodD0iMjgiIGZpbGw9Im5vbmUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyI+PGNpcmNsZSBjeD0iMTIuMzYzNiIgY3k9IjEyLjM2MzYiIHI9IjYuNjEzNiIgc3Ryb2tlPSIjNEQ0RDREIiBzdHJva2Utd2lkdGg9IjEuNSIvPjxwYXRoIGQ9Ik0xNy4wOTA4IDE3LjA5MDhsNS45MDkxIDUuOTA5MSIgc3Ryb2tlPSIjNEQ0RDREIiBzdHJva2Utd2lkdGg9IjEuNSIgc3Ryb2tlLWxpbmVjYXA9InJvdW5kIi8+PC9zdmc+" alt="Search icon" title="Search"/></button></form></li><li class="TertiaryNav-module__login--1TKoL"><div class="LoginAvatar-module__loginAvatar--SRd7r"><a href="/login"><img src="data:image/svg+xml;base64,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" alt="Login" title="Log In"/></a></div></li></ul></div></nav><nav class="PrimaryNav-module__primaryNav--1A0UI"><div class="PrimaryNav-module__inner--3xfJ_"><a class="PrimaryNav-module__logo---TQiK" href="/"><img alt="" itemProp="logo" height="" width="" src="https://cdn.ussoccer.com/-/jssmedia/project/ussf/logos/ussf-logos/crest.ashx?la=en-US&amp;rev=01ad607166054711925668219348ffc9&amp;hash=7B9190646285FEC9020323B00181B83B"/></a><div class="PrimaryNav-module__sponsor--22f8L"><a class="PrimaryNav-module__logo---TQiK" href="/"><span>Presented By</span><img src="data:image/png;base64,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" alt="Sponsored by Volkswagen"/></a></div><ul class=" PrimaryNav-module__canShowMegaMenu--1kKim" itemscope="" itemType="http://schema.org/SiteNavigationElement"><li class="PrimaryNav-module__navItem--WlXB_ "><a class="PrimaryNav-module__primaryNavLink--1OtSI" itemProp="url" href="/teams/uswnt"><div><span itemProp="name">USWNT</span><span>ROAD TO TOKYO</span></div></a><div class="PrimaryNav-module__megaMenuWrapper--o-tqT"><section class="MegaMenu-module__megaMenu--2ifjZ  "><div style="min-height:0px" class="MegaMenu-module__clipContainer--WJeZo  "><div class="MegaMenu-module__inner--Fe3uI"><div class="MegaMenu-module__section--2_YXq"><h5>Current Roster</h5><div class="MegaMenu-module__columns--JBrhH"><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li><h6>Goalkeeper</h6></li><li itemProp="name"><a itemProp="url" href="/players/f/adrianna-franch">Adrianna Franch</a></li><li itemProp="name"><a itemProp="url" href="/players/h/ashlyn-harris">Ashlyn Harris</a></li><li itemProp="name"><a itemProp="url" href="/players/n/alyssa-naeher">Alyssa Naeher</a></li></ul></section><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li><h6>Defender</h6></li><li itemProp="name"><a itemProp="url" href="/players/d/abby-dahlkemper">Abby Dahlkemper</a></li><li itemProp="name"><a itemProp="url" href="/players/d/tierna-davidson">Tierna Davidson</a></li><li itemProp="name"><a itemProp="url" href="/players/d/crystal-dunn">Crystal Dunn</a></li><li itemProp="name"><a itemProp="url" href="/players/k/ali-krieger">Ali Krieger</a></li><li itemProp="name"><a itemProp="url" href="/players/o/kelley-ohara">Kelley O&#x27;Hara</a></li><li itemProp="name"><a itemProp="url" href="/players/p/margaret-purce">Margaret Purce</a></li><li itemProp="name"><a itemProp="url" href="/players/s/becky-sauerbrunn">Becky Sauerbrunn</a></li><li itemProp="name"><a itemProp="url" href="/players/s/casey-short">Casey Short</a></li><li itemProp="name"><a itemProp="url" href="/players/s/emily-sonnett">Emily Sonnett</a></li></ul></section><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li><h6>Midfielder</h6></li><li itemProp="name"><a itemProp="url" href="/players/b/morgan-brian">Morgan Brian</a></li><li itemProp="name"><a itemProp="url" href="/players/e/julie-ertz">Julie Ertz</a></li><li itemProp="name"><a itemProp="url" href="/players/h/lindsey-horan">Lindsey Horan</a></li><li itemProp="name"><a itemProp="url" href="/players/l/rose-lavelle">Rose Lavelle</a></li><li itemProp="name"><a itemProp="url" href="/players/l/allie-long">Allie Long</a></li><li itemProp="name"><a itemProp="url" href="/players/m/samantha-mewis">Samantha Mewis</a></li><li itemProp="name"><a itemProp="url" href="/players/s/andi-sullivan">Andi Sullivan</a></li></ul></section><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li><h6>Forward</h6></li><li itemProp="name"><a itemProp="url" href="/players/h/tobin-heath">Tobin Heath</a></li><li itemProp="name"><a itemProp="url" href="/players/l/carli-lloyd">Carli Lloyd</a></li><li itemProp="name"><a itemProp="url" href="/players/m/jessica-mcdonald">Jessica McDonald</a></li><li itemProp="name"><a itemProp="url" href="/players/p/christen-press">Christen Press</a></li><li itemProp="name"><a itemProp="url" href="/players/p/mallory-pugh">Mallory Pugh</a></li><li itemProp="name"><a itemProp="url" href="/players/r/megan-rapinoe">Megan Rapinoe</a></li><li itemProp="name"><a itemProp="url" href="/players/w/lynn-williams">Lynn Williams</a></li></ul></section></div></div><div class="MegaMenu-module__section--2_YXq"><h5>Stats &amp; Info</h5><div class="MegaMenu-module__columns--JBrhH"><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li></li><li itemProp="name"><a itemProp="url" href="/uswnt-stats">USWNT Stats</a></li><li itemProp="name"><a itemProp="url" href="/uswnt-lineups">USWNT Lineups</a></li></ul></section></div></div></div><div class="MegaMenu-module__footer--oDA11"><span><span><a href="/teams/uswnt" class="" title="U.S. Women&#x27;s National Team" target="">U.S. Women&#x27;s National Team</a></span><div class="MegaMenu-module__arrow--3_N9w"><svg width="8" height="22" viewBox="0 0 8 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L7 11L1 21" stroke="white"></path></svg></div></span></div></div><div class="MembershipCallout-module__membershipCallout--3yo92 "><div class="MembershipCallout-module__imageWrapper--ef-Bj"><img alt="" width="" height="" src="https://cdn.ussoccer.com/-/jssmedia/project/ussf/images/usmntbb052816196/usmntbb052816196.ashx?h=742&amp;la=en-US&amp;w=636&amp;rev=15e01526df7a492a98a324f104d24a46&amp;hash=75348CE811B97CB9C60CF2AA9FEB0EBC"/></div><div class="MembershipCallout-module__content--3xkFI"><div class="MembershipCallout-module__contentInner--2VcAi">SHOW YOUR STRIPES. BECOME A U.S. SOCCER INSIDER.<div><span><span><a href="/insiders" target="">join us</a></span></span><div class="MembershipCallout-module__arrow--kjVo-"><svg viewBox="0 0 8 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L7 11L1 21" stroke="white"></path></svg></div></div></div></div></div></section></div></li><li class="PrimaryNav-module__navItem--WlXB_ "><a class="PrimaryNav-module__primaryNavLink--1OtSI" itemProp="url" href="/teams/usmnt"><div><span itemProp="name">USMNT</span><span>The Future is us.</span></div></a><div class="PrimaryNav-module__megaMenuWrapper--o-tqT"><section class="MegaMenu-module__megaMenu--2ifjZ  "><div style="min-height:0px" class="MegaMenu-module__clipContainer--WJeZo  "><div class="MegaMenu-module__inner--Fe3uI"><div class="MegaMenu-module__section--2_YXq"><h5>Current Roster</h5><div class="MegaMenu-module__columns--JBrhH"><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li><h6>Goalkeeper</h6></li><li itemProp="name"><a itemProp="url" href="/players/h/bill-hamid">Bill Hamid</a></li><li itemProp="name"><a itemProp="url" href="/players/j/sean-johnson">Sean Johnson</a></li><li itemProp="name"><a itemProp="url" href="/players/m/jt-marcinkowski">JT Marcinkowski</a></li><li itemProp="name"><a itemProp="url" href="/players/t/matt-turner">Matt Turner</a></li></ul></section><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li><h6>Defender</h6></li><li itemProp="name"><a itemProp="url" href="/players/a/julian-araujo">Julian Araujo</a></li><li itemProp="name"><a itemProp="url" href="/players/c/reggie-cannon">Reggie Cannon</a></li><li itemProp="name"><a itemProp="url" href="/players/g/chase-gasper">Chase Gasper</a></li><li itemProp="name"><a itemProp="url" href="/players/g/justen-glad">Justen Glad</a></li><li itemProp="name"><a itemProp="url" href="/players/l/aaron-long">Aaron Long</a></li><li itemProp="name"><a itemProp="url" href="/players/m/mark-mckenzie">Mark McKenzie</a></li><li itemProp="name"><a itemProp="url" href="/players/v/sam-vines">Sam Vines</a></li><li itemProp="name"><a itemProp="url" href="/players/z/walker-zimmerman">Walker Zimmerman</a></li></ul></section><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li><h6>Midfielder</h6></li><li itemProp="name"><a itemProp="url" href="/players/a/brenden-aaronson">Brenden Aaronson</a></li><li itemProp="name"><a itemProp="url" href="/players/c/christian-cappis">Christian Cappis</a></li><li itemProp="name"><a itemProp="url" href="/players/k/bryang-kayo">Bryang Kayo</a></li><li itemProp="name"><a itemProp="url" href="/players/l/sebastian-lletget">Sebastian Lletget</a></li><li itemProp="name"><a itemProp="url" href="/players/p/paxton-pomykal">Paxton Pomykal</a></li><li itemProp="name"><a itemProp="url" href="/players/r/cristian-roldan">Cristian Roldan</a></li><li itemProp="name"><a itemProp="url" href="/players/s/brandon-servania">Brandon Servania</a></li><li itemProp="name"><a itemProp="url" href="/players/y/jackson-yueill">Jackson Yueill</a></li></ul></section><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li><h6>Forward</h6></li><li itemProp="name"><a itemProp="url" href="/players/a/paul-arriola">Paul  Arriola </a></li><li itemProp="name"><a itemProp="url" href="/players/f/jesus-ferreira">Jesus Ferreira</a></li><li itemProp="name"><a itemProp="url" href="/players/l/jonathan-lewis">Jonathan Lewis</a></li><li itemProp="name"><a itemProp="url" href="/players/l/ulysses-llanez">Ulysses Llanez</a></li><li itemProp="name"><a itemProp="url" href="/players/m/jordan-morris">Jordan Morris</a></li><li itemProp="name"><a itemProp="url" href="/players/z/gyasi-zardes">Gyasi Zardes</a></li></ul></section></div></div><div class="MegaMenu-module__section--2_YXq"><h5>Popular Pages</h5><div class="MegaMenu-module__columns--JBrhH"><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li></li><li itemProp="name"><a itemProp="url" href="/players/a/tyler-adams">Tyler Adams</a></li><li itemProp="name"><a itemProp="url" href="/players/m/weston-mckennie">Weston McKennie</a></li><li itemProp="name"><a itemProp="url" href="/players/p/christian-pulisic">Christian Pulisic</a></li><li itemProp="name"><a itemProp="url" href="/players/w/tim-weah">Tim Weah</a></li><li itemProp="name"><a itemProp="url" href="/players/d/clint-dempsey">Clint Dempsey</a></li><li itemProp="name"><a itemProp="url" href="/players/d/landon-donovan">Landon Donovan</a></li><li itemProp="name"><a itemProp="url" href="/players/h/tim-howard">Tim Howard</a></li></ul></section></div></div><div class="MegaMenu-module__section--2_YXq"><h5>Stats &amp; Info</h5><div class="MegaMenu-module__columns--JBrhH"><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li></li><li itemProp="name"><a itemProp="url" href="/usmnt-stats">USMNT Stats</a></li><li itemProp="name"><a itemProp="url" href="/usmnt-lineups">USMNT Lineups</a></li></ul></section></div></div></div><div class="MegaMenu-module__footer--oDA11"><span><span><a href="/teams/usmnt" class="" title="U.S. Men&#x27;s National Team" target="">U.S. Men&#x27;s National Team</a></span><div class="MegaMenu-module__arrow--3_N9w"><svg width="8" height="22" viewBox="0 0 8 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L7 11L1 21" stroke="white"></path></svg></div></span></div></div><div class="MembershipCallout-module__membershipCallout--3yo92 "><div class="MembershipCallout-module__imageWrapper--ef-Bj"><img alt="" width="" height="" src="https://cdn.ussoccer.com/-/jssmedia/project/ussf/images/usmntbb052816196/usmntbb052816196.ashx?h=742&amp;la=en-US&amp;w=636&amp;rev=15e01526df7a492a98a324f104d24a46&amp;hash=75348CE811B97CB9C60CF2AA9FEB0EBC"/></div><div class="MembershipCallout-module__content--3xkFI"><div class="MembershipCallout-module__contentInner--2VcAi">SHOW YOUR STRIPES. BECOME A U.S. SOCCER INSIDER.<div><span><span><a href="/insiders" target="">join us</a></span></span><div class="MembershipCallout-module__arrow--kjVo-"><svg viewBox="0 0 8 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L7 11L1 21" stroke="white"></path></svg></div></div></div></div></div></section></div></li><li class="PrimaryNav-module__navItem--WlXB_ "><a class="PrimaryNav-module__primaryNavLink--1OtSI" itemProp="url" href="/teams"><div><span itemProp="name">All Teams</span><span>one nation. one team.</span></div></a><div class="PrimaryNav-module__megaMenuWrapper--o-tqT"><section class="MegaMenu-module__megaMenu--2ifjZ  MegaMenu-module__condensedLayout--3g9Qf"><div style="min-height:0px" class="MegaMenu-module__clipContainer--WJeZo  "><div class="MegaMenu-module__inner--Fe3uI"><div class="MegaMenu-module__section--2_YXq"><h5>Senior Teams</h5><div class="MegaMenu-module__columns--JBrhH"><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li></li><li itemProp="name"><a itemProp="url" href="/teams/uswnt">USWNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/usmnt">USMNT</a></li></ul></section></div></div><div class="MegaMenu-module__section--2_YXq"><h5>Youth Teams</h5><div class="MegaMenu-module__columns--JBrhH"><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li></li><li itemProp="name"><a itemProp="url" href="/teams/u-23-womens-national-team">U-23 WNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-20-womens-national-team">U-20 WNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-19-womens-national-team">U-19 WNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-18-womens-national-team">U-18 WNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-17-womens-national-team">U-17 WNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-16-girls-national-team">U-16 Girls</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-15-girls-national-team">U-15 Girls</a></li></ul></section><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li></li><li itemProp="name"><a itemProp="url" href="/teams/u-23-mens-national-team">U-23 MNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-20-mens-national-team">U-20 MNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-19-mens-national-team">U-19 MNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-18-mens-national-team">U-18 MNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-17-mens-national-team">U-17 MNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-16-boys-national-team">U-16 Boys</a></li><li itemProp="name"><a itemProp="url" href="/teams/u-15-boys-national-team">U-15 Boys</a></li></ul></section></div></div><div class="MegaMenu-module__section--2_YXq"><h5>Extended Teams</h5><div class="MegaMenu-module__columns--JBrhH"><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li></li><li itemProp="name"><a itemProp="url" href="/teams/womens-beach-soccer-national-team">Beach Soccer WNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/beach-soccer-national-team">Beach Soccer MNT</a></li><li itemProp="name"><a itemProp="url" href="/teams/paralympic-national-team">Para 7-A-Side Soccer</a></li><li itemProp="name"><a itemProp="url" href="/teams/futsal-national-team">Futsal</a></li></ul></section></div></div><div class="MegaMenu-module__section--2_YXq"><h5>More Teams</h5><div class="MegaMenu-module__columns--JBrhH"><section class="MegaMenu-module__column--Igvju"><ul itemscope="" itemType="http://schema.org/SiteNavigationElement"><li></li><li itemProp="name"><a itemProp="url" href="/teams/u-14-national-development-program">Under-14 NDP</a></li></ul></section></div></div></div></div><div class="MembershipCallout-module__membershipCallout--3yo92 "><div class="MembershipCallout-module__imageWrapper--ef-Bj"><img alt="" width="" height="" src="https://cdn.ussoccer.com/-/jssmedia/project/ussf/images/usmntbb052816196/usmntbb052816196.ashx?h=742&amp;la=en-US&amp;w=636&amp;rev=15e01526df7a492a98a324f104d24a46&amp;hash=75348CE811B97CB9C60CF2AA9FEB0EBC"/></div><div class="MembershipCallout-module__content--3xkFI"><div class="MembershipCallout-module__contentInner--2VcAi">SHOW YOUR STRIPES. BECOME A U.S. SOCCER INSIDER.<div><span><span><a href="/insiders" target="">join us</a></span></span><div class="MembershipCallout-module__arrow--kjVo-"><svg viewBox="0 0 8 22" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1L7 11L1 21" stroke="white"></path></svg></div></div></div></div></div></section></div></li></ul><div class="CallToActionMenu-module__callToActionMenu--3cgKG"><a class="CallToActionMenu-module__link--1xLzO" href="/insiders">Become An Insider</a><a class="CallToActionMenu-module__button--2JgVO" href="/schedule-tickets">Tickets</a></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"U.S. Soccer Federation","url":"https://www.ussoccer.com","contactPoint":[{"@type":"ContactPoint","telephone":"+1-(312) 808-1300","contactType":"Customer Service"}]}</script></nav></div></header><div class="NavigationDesktop-module__background--2b3OG "></div></div><div id="default-navigation-mobile" class="default-navigation-mobile"><header class="NavigationMobile-module__NavigationMobile--23PUM "><div id="ad-nav-mobile" class="NavigationMobile-module__adContainer--2nAU7"><div id="div-gpt-ad-nav-mobile"></div></div><nav><div class="NavigationMobile-module__navBar--3UaWi"><div class="NavigationMobile-module__menu--3hqB1"><div class="Hamburger-module__hamburger--3aRhe false"><div class="Hamburger-module__hamburgerBox--3k2zL"><div class="Hamburger-module__hamburgerInner--u1K9r"></div></div></div><div class="NavigationMobile-module__shield--1x6XT"><a href="/"><img alt="" height="" width="" src="https://cdn.ussoccer.com/-/jssmedia/project/ussf/logos/ussf-logos/crest.ashx?la=en-US&amp;rev=01ad607166054711925668219348ffc9&amp;hash=7B9190646285FEC9020323B00181B83B"/></a></div><div class="NavigationMobile-module__sponsor--1-eP2"><a href="/"><span>Presented By</span><img src="data:image/png;base64,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" alt="Sponsored by Volkswagen" title="Sponsored by Volkswagen"/></a></div><svg width="125" height="148" viewBox="0 0 125 148" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M-58 -130.143V157.429L125 61.5714V-226L-58 -130.143Z" fill="white"></path></svg></div><div class="NavigationMobile-module__primary--13wnU"><a href="/teams/uswnt"><span class="NavigationMobile-module__smallScreen--ljSYQ">WNT</span><div class="NavigationMobile-module__mediumScreen--2QI6Y">USWNT<span class="NavigationMobile-module__description--cS2kV">ROAD TO TOKYO</span></div></a><a href="/teams/usmnt"><span class="NavigationMobile-module__smallScreen--ljSYQ">MNT</span><div class="NavigationMobile-module__mediumScreen--2QI6Y">USMNT<span class="NavigationMobile-module__description--cS2kV">The Future is us.</span></div></a><a href="/teams"><span class="NavigationMobile-module__smallScreen--ljSYQ">All Teams</span><div class="NavigationMobile-module__mediumScreen--2QI6Y">All Teams<span class="NavigationMobile-module__description--cS2kV">one nation. one team.</span></div></a></div><div class="NavigationMobile-module__tertiaryMenu--3_2Bj"><a class="NavigationMobile-module__insiderLink--SMifO" href="/insiders">Become an Insider</a><a class="NavigationMobile-module__tickets--PPrD4" href="/schedule-tickets"><svg width="22" height="23" viewBox="0 0 22 23" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M20.2765 16.5936L21.6959 15.1233C22.1014 14.7032 22.1014 14.0731 21.6959 13.653L17.7419 9.55708L17.3364 9.97717C17.1336 10.1872 16.8295 10.1872 16.6267 9.97717C16.5253 9.76712 16.5253 9.45206 16.7281 9.24201L17.0323 8.82192L8.82028 0.315068C8.41475 -0.105023 7.80645 -0.105023 7.40092 0.315068L5.98157 1.78539C7.19816 3.04566 7.19816 5.0411 5.98157 6.19635C4.76498 7.3516 2.83871 7.45662 1.7235 6.19635L0.304149 7.66667C-0.10138 8.08676 -0.10138 8.71689 0.304149 9.13699L8.51613 17.6438L8.82028 17.4338C9.02304 17.2237 9.32719 17.2237 9.52995 17.4338C9.73272 17.6438 9.73272 17.9589 9.52995 18.1689L9.12442 18.589L13.0783 22.6849C13.4839 23.105 14.0922 23.105 14.4977 22.6849L15.9171 21.2146C14.7005 19.9543 14.7005 17.9589 15.9171 16.8037C17.1336 15.6484 19.0599 15.4384 20.2765 16.5936ZM10.9493 16.5936C10.7465 16.8037 10.4424 16.8037 10.2396 16.5936C10.0369 16.3836 10.0369 16.0685 10.2396 15.8584L10.9493 15.1233C11.1521 14.9132 11.4562 14.9132 11.659 15.1233C11.8618 15.3333 11.8618 15.6484 11.659 15.8584L10.9493 16.5936ZM13.0783 14.3881C12.8756 14.5982 12.5714 14.5982 12.3687 14.3881C12.1659 14.1781 12.1659 13.863 12.3687 13.653L13.0783 12.9178C13.2811 12.7078 13.5853 12.7078 13.788 12.9178C13.9908 13.1279 13.9908 13.4429 13.788 13.653L13.0783 14.3881ZM15.2074 12.1826C15.0046 12.3927 14.7005 12.3927 14.4977 12.1826C14.2949 11.9726 14.2949 11.6575 14.4977 11.4475L15.2074 10.7123C15.4101 10.5023 15.7143 10.5023 15.9171 10.7123C16.1198 10.9224 16.1198 11.2374 15.9171 11.4475L15.2074 12.1826Z" fill="white"></path></svg><span>Tickets</span></a></div></div><div><div class="MobileMegaNav-module__MobileMegaNav--3o3Os"><div class="MobileMegaNav-module__container--2FS_x"><div class="MobileMegaNav-module__gradientBg--DMX-d"></div><div class="MobileMegaNav-module__tertiaryMenu--305Bp"><a href="/login"><img class="MobileMegaNav-module__baseIcon--vupoG" src="data:image/svg+xml;base64,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" alt="Login" title="Log In"/></a><a href="/search"><svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="12.3636" cy="12.3636" r="6.6136" stroke="#FFFFFF" stroke-width="1.5"></circle><path d="M17.0908 17.0908l5.9091 5.9091" stroke="#FFFFFF" stroke-width="1.5" stroke-linecap="round"></path></svg></a></div><div class="MobileMegaNav-module__primary--1iCsW"><ul class="  "><li><a href="/">HOME</a></li><li><button class="Link-module__goToNext--oy69l">All Teams</button></li><li><a class="active" aria-current="page" href="/stories">Stories</a></li><li><a href="/all-matches">Schedule</a></li><li><a href="/players">Players</a></li><li><a href="/competitions">Competitions</a></li><li><a target="_blank" rel="external noopener noreferrer" href="https://store.ussoccer.com/">shop</a></li><li class="MobileMegaNav-module__noBorder--3zmW_"><div class="MemberLink-module__memberLink--GtOpR"><a href="/insiders">Become an Insider</a></div></li><li><a href="/organization-members">Organization Members</a></li><li><a class="FeaturedLink-module__featuredLink--k6Li-" href="/us-open-cup"><img alt="" height="" width="" src="https://cdn.ussoccer.com/-/jssmedia/project/ussf/logos/open-cup4chorizontalwhitesvg.ashx?mw=22&amp;rev=402c2400fa5d4903a1391e7df00e60e4"/>U.S. Open Cup</a></li><li class="MobileMegaNav-module__socialLinks--11yqo"><div class="SocialLinks-module__SocialLinksLight--3dvBp SocialLinks-module__SocialLinks--wLfyg "><a href="https://www.facebook.com/officialussoccer/" target="_blank" rel="noopener noreferrer" test-id="footer-facebookLink"><svg width="10" height="19" viewBox="0 0 10 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.29869 18.2016V9.22477H8.78743L9.11724 6.13129H6.29869L6.30292 4.58297C6.30292 3.77615 6.37991 3.34383 7.54376 3.34383H9.09962V0.25H6.61053C3.62073 0.25 2.5684 1.75067 2.5684 4.27433V6.13164H0.704758V9.22512H2.5684V18.2016H6.29869Z"></path></svg></a><a href="https://www.instagram.com/ussoccer/" target="_blank" rel="noopener noreferrer" test-id="footer-instagramLink"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.19464 0.0531672C6.13738 0.0104501 6.43862 0 8.83892 0H8.83616C11.2372 0 11.5373 0.0104501 12.4801 0.0531672C13.421 0.0960677 14.0636 0.244386 14.627 0.462005C15.2089 0.68659 15.7005 0.98726 16.1921 1.47677C16.6837 1.9659 16.9857 2.45688 17.2122 3.03566C17.4295 3.5952 17.5786 4.23468 17.6228 5.17152C17.6651 6.1102 17.6762 6.41013 17.6762 8.80009C17.6762 11.19 17.6651 11.4893 17.6228 12.4279C17.5786 13.3644 17.4295 14.0041 17.2122 14.5638C16.9857 15.1424 16.6837 15.6334 16.1921 16.1225C15.701 16.612 15.2087 16.9134 14.6276 17.1382C14.0652 17.3558 13.4223 17.5041 12.4814 17.547C11.5386 17.5897 11.2383 17.6002 8.83782 17.6002C6.4377 17.6002 6.13665 17.5897 5.19391 17.547C4.25319 17.5041 3.61077 17.3558 3.04844 17.1382C2.46751 16.9134 1.97441 16.612 1.48334 16.1225C0.991902 15.6334 0.689931 15.1424 0.464005 14.5636C0.245628 14.0041 0.0966677 13.3646 0.0533974 12.4277C0.0106795 11.4891 0 11.19 0 8.80009C0 6.41013 0.0110477 6.11001 0.0532132 5.17134C0.0955629 4.23486 0.244707 3.5952 0.463821 3.03548C0.690299 2.45688 0.992271 1.9659 1.48389 1.47677C1.97515 0.987444 2.46825 0.686774 3.04954 0.462005C3.6115 0.244386 4.25375 0.0960677 5.19464 0.0531672ZM8.54477 1.5853C8.36605 1.58522 8.20044 1.58515 8.04648 1.58539V1.58319C6.39927 1.58502 6.0833 1.59602 5.26798 1.63269C4.40626 1.67211 3.93839 1.81511 3.62684 1.93611C3.21439 2.09598 2.91978 2.28665 2.61045 2.59465C2.30111 2.90265 2.10925 3.19599 1.94906 3.60666C1.82808 3.91687 1.6841 4.38254 1.64469 5.24055C1.60234 6.16822 1.59387 6.44542 1.59387 8.79541C1.59387 11.1454 1.60234 11.4241 1.64469 12.3518C1.68391 13.2098 1.82808 13.6754 1.94906 13.9853C2.10962 14.3961 2.30111 14.6887 2.61045 14.9967C2.91978 15.3047 3.21439 15.4954 3.62684 15.6549C3.93857 15.7754 4.40626 15.9187 5.26798 15.9583C6.19967 16.0005 6.47936 16.0097 8.83934 16.0097C11.1991 16.0097 11.479 16.0005 12.4107 15.9583C13.2724 15.9191 13.7405 15.7761 14.0517 15.6551C14.4643 15.4956 14.758 15.3049 15.0673 14.9969C15.3767 14.6891 15.5685 14.3967 15.7287 13.986C15.8497 13.6762 15.9937 13.2105 16.0331 12.3525C16.0754 11.4248 16.0846 11.1461 16.0846 8.79762C16.0846 6.44909 16.0754 6.17042 16.0331 5.24275C15.9939 4.38474 15.8497 3.91906 15.7287 3.60923C15.5682 3.19856 15.3767 2.90522 15.0673 2.59722C14.7582 2.28921 14.4641 2.09855 14.0517 1.93904C13.7401 1.81859 13.2724 1.67523 12.4107 1.63599C11.4788 1.59382 11.1991 1.58539 8.83934 1.58539C8.73735 1.58539 8.63923 1.58535 8.54477 1.5853Z" fill="#BFBFBF"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M4.29996 8.79998C4.29996 6.30429 6.33209 4.28086 8.83855 4.28076C11.3451 4.28076 13.3768 6.30423 13.3768 8.79998C13.3768 11.2957 11.3453 13.3183 8.83873 13.3183C6.33219 13.3183 4.29996 11.2957 4.29996 8.79998ZM11.7844 8.79988C11.7844 7.17975 10.4653 5.86652 8.8383 5.86652C7.21116 5.86652 5.89224 7.17975 5.89224 8.79988C5.89224 10.4198 7.21116 11.7332 8.8383 11.7332C10.4653 11.7332 11.7844 10.4198 11.7844 8.79988Z" fill="#BFBFBF"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M13.5568 3.04694C12.9713 3.04694 12.4962 3.51939 12.4962 4.10258C12.4962 4.68559 12.9713 5.15859 13.5568 5.15859C14.1423 5.15859 14.6174 4.68559 14.6174 4.10258C14.6174 3.51957 14.1423 3.04657 13.5568 3.04657V3.04694Z"></path></svg></a><a href="https://twitter.com/ussoccer" target="_blank" rel="noopener noreferrer" test-id="footer-twitterLink"><svg width="19" height="15" viewBox="0 0 19 15" fill="none" xmlns="http://www.w3.org/2000/svg" style="margin-top:2px"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.01305 4.25404L9.05257 4.87255L8.39401 4.79681C5.99686 4.50649 3.90265 3.52192 2.12454 1.86833L1.25525 1.04785L1.03134 1.65375C0.557175 3.00438 0.860112 4.43076 1.84795 5.39009C2.37479 5.92024 2.25625 5.99598 1.34744 5.68041C1.03134 5.57943 0.754742 5.50369 0.7284 5.54156C0.636202 5.62992 0.95231 6.77859 1.20256 7.23301C1.54501 7.86415 2.24308 8.48266 3.00701 8.84872L3.6524 9.13904L2.88847 9.15167C2.15088 9.15167 2.12454 9.16429 2.20357 9.42937C2.46699 10.2498 3.50751 11.1208 4.66657 11.4995L5.48318 11.7646L4.77194 12.1685C3.71825 12.7492 2.48016 13.0773 1.24207 13.1026C0.649373 13.1152 0.162041 13.1657 0.162041 13.2036C0.162041 13.3298 1.76892 14.0367 2.70407 14.3144C5.50953 15.1349 8.84183 14.7814 11.3443 13.3803C13.1224 12.3831 14.9006 10.4013 15.7303 8.48266C16.1782 7.46022 16.626 5.59205 16.626 4.69583C16.626 4.11519 16.6655 4.03945 17.4031 3.3452C17.8377 2.94127 18.246 2.49947 18.3251 2.37324C18.4568 2.13341 18.4436 2.13341 17.7719 2.348C16.6523 2.72668 16.4943 2.67619 17.0475 2.10817C17.4558 1.70424 17.9431 0.972118 17.9431 0.757531C17.9431 0.719663 17.7455 0.782777 17.5216 0.896381C17.2845 1.02261 16.7577 1.21195 16.3626 1.32556L15.6513 1.54014L15.0059 1.12359C14.6503 0.896381 14.1498 0.643926 13.8864 0.56819C13.2146 0.391471 12.1873 0.416717 11.5814 0.618681C9.93503 1.18671 8.89451 2.65095 9.01305 4.25404Z"></path></svg></a></div></li></ul><ul class=" MobileMegaNav-module__lowerLevelMenu--3SoX5 "><li><a href="/">HOME</a></li><li><button class="MobileMegaNav-module__goToPrev--1zDTz">All Teams</button></li><li><a href="/teams/uswnt">WNT</a></li><li><a href="/teams/usmnt">MNT</a></li><li><button class="Link-module__goToNext--oy69l">Youth Teams</button></li><li><button class="Link-module__goToNext--oy69l">More Teams</button></li></ul><ul class=" MobileMegaNav-module__lowerLevelMenu--3SoX5 "><li><a href="/">HOME</a></li><li><button class="MobileMegaNav-module__goToPrev--1zDTz">Youth Teams</button></li><li><a href="/teams/u-23-womens-national-team">U-23 WNT</a></li><li><a href="/teams/u-23-mens-national-team">U-23 MNT</a></li><li><a href="/teams/u-20-womens-national-team">U-20 WNT</a></li><li><a href="/teams/u-20-mens-national-team">U-20 MNT</a></li><li><a href="/teams/u-19-womens-national-team">U-19 WNT</a></li><li><a href="/teams/u-19-mens-national-team">U-19 MNT</a></li><li><a href="/teams/u-18-womens-national-team">U-18 WNT</a></li><li><a href="/teams/u-18-mens-national-team">U-18 MNT</a></li><li><a href="/teams/u-17-womens-national-team">U-17 WNT</a></li><li><a href="/teams/u-17-mens-national-team">U-17 MNT</a></li><li><a href="/teams/u-16-girls-national-team">U-16 Girls</a></li><li><a href="/teams/u-16-boys-national-team">U-16 Boys</a></li><li><a href="/teams/u-15-girls-national-team">U-15 Girls</a></li><li><a href="/teams/u-15-boys-national-team">U-15 Boys</a></li></ul><ul class=" MobileMegaNav-module__lowerLevelMenu--3SoX5 "><li><a href="/">HOME</a></li><li><button class="MobileMegaNav-module__goToPrev--1zDTz">More Teams</button></li><li><a href="/teams/beach-soccer-national-team">Beach Soccer MNT</a></li><li><a href="/teams/paralympic-national-team">Para 7-A-Side Soccer</a></li><li><a href="/teams/u-14-national-development-program">Under-14 NDP</a></li><li><a href="/teams/futsal-national-team">Futsal</a></li></ul></div></div></div></div></nav></header></div></div><div id="mainPlaceholder" class="Layout-module__main--_CHQ1"><div id="div-gpt-ad-desktop"></div><div id="code" class="code"><main><div id="p1-story" class="p1-story"><div class="P1Story-module__P1Story--3SlY0"><div class="P1Story-module__desktopImageContainer--2wkH7"><img alt="" width="" height="" sizes="(min-width: 768px) 2560px, 768px" srcSet="https://cdn.ussoccer.com/-/jssmedia/project/ussf/2020-article-images/01/mnt/pomykalp1.ashx?mw=2560&amp;rev=07a8d088b8b64242b7671c4e584039b1 2560w, https://cdn.ussoccer.com/-/jssmedia/project/ussf/2020-article-images/01/mnt/pomykalp1.ashx?mw=768&amp;rev=07a8d088b8b64242b7671c4e584039b1 768w"/></div><div class="P1Story-module__mobileImageContainer--30ynD"><img alt="" width="" height="" sizes="(min-width: 440px) 768px, 440px" srcSet="https://cdn.ussoccer.com/-/jssmedia/project/ussf/2020-article-images/01/mnt/pomykalp1m.ashx?mw=768&amp;rev=cf8b015490554e70a54a3f0e774a0a31 768w, https://cdn.ussoccer.com/-/jssmedia/project/ussf/2020-article-images/01/mnt/pomykalp1m.ashx?mw=440&amp;rev=cf8b015490554e70a54a3f0e774a0a31 440w"/></div><div class="P1Story-module__textContainer--2uhpW"><h1>Midfielder Paxton Pomykal Departs U.S. Men&#x27;s January Camp </h1><span>Pomykal Will Return to FC Dallas to Continue Rehab from Offseason Surgery</span><div class="P1Story-module__meta--k3xqy "><time>January 16 2020</time><div><a class="P1Story-module__category--170Br" href="/stories/on-the-pitch">On the Pitch</a></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","name":"Midfielder Paxton Pomykal Departs U.S. Men's January Camp ","author":"","image":"https://cdn.ussoccer.com/-/media/project/ussf/2020-article-images/01/mnt/pomykalp1.ashx?h=1374&la=en-US&w=2880&rev=07a8d088b8b64242b7671c4e584039b1&hash=7818745CFB5AC3CA68B9F496B44DE0D1","datePublished":"2020-01-16T21:52:46"}</script></div></div><div id="text-block" class="text-block"><section class="TextBlock-module__wrapper--3yCjM TextBlock-module__withGrayGradientBg--1hyAB"><div class="TextBlock-module__container--1vRHl"><span><div class="RichText-module__container--bhBvY"><p><span><br>CHICAGO</span><span> (</span><span>Jan. 16, 2020</span><span>) – </span><span>Following a collaborative decision between the U.S. Soccer and FC Dallas medical staffs, U</span><span>SMNT </span><span>midfielder Paxton Pomykal has departed the team’s January Camp to return to his club and continue rehabilitation from offseason groin surgery.</span></p>
<p><span>Pomykal will not be replaced on the roster, which now stands at 25 players.</span></p>
<p><span>The USMNT kicks off its 2020 schedule against regional foe Costa Rica on Saturday, Feb. 1 at Dignity Health Sports Park in Carson, Calif. [</span><a href="https://www.axs.com/events/389805/u-s-men-s-national-team-vs-costa-rica-tickets?utm_source=ussoccer.com&amp;utm_medium=organic&amp;utm_campaign=mntvcostarica-carson"><span>TICKETS</span></a><span>] Kickoff of USA-Costa Rica is set for 12:55 p.m. PT, and the match can be seen live on ESPNews, UniMás and TUDN.</span></p>
<h3><strong><br>USA DETAILED ROSTER BY POSITION (Club; Caps/Goals):</strong></h3>
<p><strong><span style="text-decoration: underline;"><br>GOALKEEPERS (4)</span></strong><strong>: </strong>Sean Johnson (New York City FC; 8/0), Bill Hamid (D.C. United; 6/0), JT Marcinkowski (San Jose Earthquakes; 0/0), Matt Turner (New England Revolution; 0/0)</p>
<p><strong><span style="text-decoration: underline;">DEFENDERS (8)</span></strong><strong>: </strong>Julian Araujo (LA Galaxy; 0/0), Reggie Cannon (FC Dallas; 10/0), Chase Gasper (Minnesota United FC; 0/0), Justen Glad (Real Salt Lake; 0/0), Aaron Long (New York Red Bulls; 16/3), Mark McKenzie (Philadelphia Union; 0/0), Sam Vines (Colorado Rapids; 0/0), Walker Zimmerman (LAFC; 11/2)</p>
<p><strong><span style="text-decoration: underline;">MIDFIELDERS (7)</span></strong><strong>: </strong>Brenden Aaronson (Philadelphia Union; 0/0), Christian Cappis (Hobro/DEN; 0/0), Bryang Kayo (Unattached; 0/0), Sebastian Lletget (LA Galaxy; 13/2), Cristian Roldan (Seattle Sounders FC; 19/0), Brandon Servania (FC Dallas; 0/0), Jackson Yueill (San Jose Earthquakes; 6/0)</p>
<p><strong><span style="text-decoration: underline;">FORWARDS (6)</span></strong><strong>: </strong>Paul Arriola (D.C. United; 32/5), Jesus Ferreira (FC Dallas; 0/0), Jonathan Lewis (Colorado Rapids; 5/0), Ulysses Llanez (Wolfsburg/GER; 0/0), Jordan Morris (Seattle Sounders FC; 39/10), Gyasi Zardes (Columbus Crew SC; 55/12)</p>
<p><span style="color: black;">&nbsp;</span></p></div></span></div></section></div><div id="code" class="code"><div class="AdBlock-module__adContainer--2FNRh"><div id="div-gpt-ad-body" class="AdBlock-module__adBlock--2AG7z"></div></div></div><div id="code" class="code"></div></main></div></div><div id="default-footer" class="default-footer"><footer data-component="Footer" class="Footer-module__Footer--B3Y8Q"><div class="Footer-module__primaryContainer--3riRV"><div class="Footer-module__childContainer--199Ak Footer-module__logoContainer--3UV_g"><img alt="" width="" height="" src="https://cdn.ussoccer.com/-/jssmedia/project/ussf/logos/ussf-logos/footerlogowithsponsor/ussf_vw_logo.ashx?h=180&amp;la=en-US&amp;w=348&amp;rev=f4a7e7915d3c4609962fa140ae84ca90&amp;hash=F1AC5D3CF83E4DD84EE2FAC21F0D8C54"/></div><div class="Footer-module__childContainer--199Ak Footer-module__linkContainer--26-kP"><div><h5><span><a href="/about" class="Footer-module__member--2T2l7" target="">U.S. SOCCER</a></span></h5><ul class="Footer-module__subnavItems--3U7fm"><li><a class="Footer-module__member--2T2l7" href="/governance"><span class="Footer-module__desktop--3ahyo">Governance</span><span class="Footer-module__mobile--1yLCy">Governance</span></a></li><li><a class="Footer-module__member--2T2l7" href="/federation-services"><span class="Footer-module__desktop--3ahyo">Federation Services</span><span class="Footer-module__mobile--1yLCy">Federation Services</span></a></li><li><a class="Footer-module__member--2T2l7" href="/sponsors-and-partners"><span class="Footer-module__desktop--3ahyo">Sponsors &amp; Partners</span><span class="Footer-module__mobile--1yLCy">Sponsors &amp; Partners</span></a></li><li><a class="Footer-module__member--2T2l7" href="/media-services"><span class="Footer-module__desktop--3ahyo">Media Services</span><span class="Footer-module__mobile--1yLCy">Media Services</span></a></li><li><a class="Footer-module__member--2T2l7" href="/history"><span class="Footer-module__desktop--3ahyo">History</span><span class="Footer-module__mobile--1yLCy">History</span></a></li><li><a class="Footer-module__member--2T2l7" href="/jobs"><span class="Footer-module__desktop--3ahyo">Jobs</span><span class="Footer-module__mobile--1yLCy">Jobs</span></a></li><li><a class="Footer-module__member--2T2l7" href="/contact-us"><span class="Footer-module__desktop--3ahyo">Contact Us</span><span class="Footer-module__mobile--1yLCy">Contact Us</span></a></li><li><a class="Footer-module__member--2T2l7" href="/report-a-concern"><span class="Footer-module__desktop--3ahyo">How to Report a Concern</span><span class="Footer-module__mobile--1yLCy">How to Report a Concern</span></a></li><li><a class="Footer-module__member--2T2l7" href="/ussf-fan-code-of-conduct"><span class="Footer-module__desktop--3ahyo">Fan Code of Conduct</span><span class="Footer-module__mobile--1yLCy">Fan Code of Conduct</span></a></li></ul></div><div><h5><span><a href="/federation-programs" class="Footer-module__member--2T2l7" target="">FEDERATION PROGRAMS</a></span></h5><ul class="Footer-module__subnavItems--3U7fm"><li><a href="http://www.ussoccerda.com/home.php" class="Footer-module__member--2T2l7" title="Development Academy" target="">Development Academy</a></li><li><a class="Footer-module__member--2T2l7" href="/coaching"><span class="Footer-module__desktop--3ahyo">Coaching</span><span class="Footer-module__mobile--1yLCy">Coaching</span></a></li><li><a class="Footer-module__member--2T2l7" href="/club-development"><span class="Footer-module__desktop--3ahyo">Club Development</span><span class="Footer-module__mobile--1yLCy">Club Development</span></a></li><li><a class="Footer-module__member--2T2l7" href="/talent-identification"><span class="Footer-module__desktop--3ahyo">Talent Identification</span><span class="Footer-module__mobile--1yLCy">Talent Identification</span></a></li><li><a class="Footer-module__member--2T2l7" href="/referee-program"><span class="Footer-module__desktop--3ahyo">Referees</span><span class="Footer-module__mobile--1yLCy">Referees</span></a></li><li><a href="https://developmentfund.ussoccer.com/" class="Footer-module__member--2T2l7" title="Development Fund" target="">Development Fund</a></li><li><a href="http://www.recognizetorecover.org/" class="Footer-module__member--2T2l7" title="Recognize To Recover" target="_blank" rel="noopener noreferrer">Recognize To Recover</a></li><li><a class="Footer-module__member--2T2l7" href="/shebelieves"><span class="Footer-module__desktop--3ahyo">SheBelieves</span><span class="Footer-module__mobile--1yLCy">SheBelieves</span></a></li></ul></div></div><div class="Footer-module__childContainer--199Ak Footer-module__membersGroup--38kFa"><ul class="Footer-module__members--1j9zZ"><li><a class="Footer-module__member--2T2l7" href="/organization-members"><span class="Footer-module__desktop--3ahyo">Organization Members</span><span class="Footer-module__mobile--1yLCy">Organization Members</span></a></li><li class="Footer-module__storeLinks--1Nhkk"><p>Get unrivaled matchday access</p><div class="Footer-module__storeLinksContainer--hrlGp"><a href="https://itunes.apple.com/us/app/id1458989690"><img alt="" width="" height="" src="https://cdn.ussoccer.com/-/jssmedia/project/ussf/appstore/appstore.ashx?h=93&amp;la=en-US&amp;w=284&amp;rev=bea9feab977f4daf9dbca9adc50223db&amp;hash=9F4C2DFCD68399A7C1F9F964E3C82625"/></a><a href="https://play.google.com/store/apps/details?id=com.ussoccer.app_ussf_android"><img alt="" width="" height="" src="https://cdn.ussoccer.com/-/jssmedia/project/ussf/googleplay.ashx?h=96&amp;la=en-US&amp;w=324&amp;rev=fc98ae3197f34ce68334196a878ddb52&amp;hash=14F7F2017DB5EFF72D52E6ADA4603784"/></a></div></li></ul><div class="Footer-module__socialLinks--QS4mv"><div class="SocialLinks-module__SocialLinksLight--3dvBp SocialLinks-module__SocialLinks--wLfyg SocialLinks-module__alignLeft--1LMfV"><a href="https://www.facebook.com/officialussoccer/" target="_blank" rel="noopener noreferrer" test-id="footer-facebookLink"><svg width="10" height="19" viewBox="0 0 10 19" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.29869 18.2016V9.22477H8.78743L9.11724 6.13129H6.29869L6.30292 4.58297C6.30292 3.77615 6.37991 3.34383 7.54376 3.34383H9.09962V0.25H6.61053C3.62073 0.25 2.5684 1.75067 2.5684 4.27433V6.13164H0.704758V9.22512H2.5684V18.2016H6.29869Z"></path></svg></a><a href="https://www.instagram.com/ussoccer/" target="_blank" rel="noopener noreferrer" test-id="footer-instagramLink"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.19464 0.0531672C6.13738 0.0104501 6.43862 0 8.83892 0H8.83616C11.2372 0 11.5373 0.0104501 12.4801 0.0531672C13.421 0.0960677 14.0636 0.244386 14.627 0.462005C15.2089 0.68659 15.7005 0.98726 16.1921 1.47677C16.6837 1.9659 16.9857 2.45688 17.2122 3.03566C17.4295 3.5952 17.5786 4.23468 17.6228 5.17152C17.6651 6.1102 17.6762 6.41013 17.6762 8.80009C17.6762 11.19 17.6651 11.4893 17.6228 12.4279C17.5786 13.3644 17.4295 14.0041 17.2122 14.5638C16.9857 15.1424 16.6837 15.6334 16.1921 16.1225C15.701 16.612 15.2087 16.9134 14.6276 17.1382C14.0652 17.3558 13.4223 17.5041 12.4814 17.547C11.5386 17.5897 11.2383 17.6002 8.83782 17.6002C6.4377 17.6002 6.13665 17.5897 5.19391 17.547C4.25319 17.5041 3.61077 17.3558 3.04844 17.1382C2.46751 16.9134 1.97441 16.612 1.48334 16.1225C0.991902 15.6334 0.689931 15.1424 0.464005 14.5636C0.245628 14.0041 0.0966677 13.3646 0.0533974 12.4277C0.0106795 11.4891 0 11.19 0 8.80009C0 6.41013 0.0110477 6.11001 0.0532132 5.17134C0.0955629 4.23486 0.244707 3.5952 0.463821 3.03548C0.690299 2.45688 0.992271 1.9659 1.48389 1.47677C1.97515 0.987444 2.46825 0.686774 3.04954 0.462005C3.6115 0.244386 4.25375 0.0960677 5.19464 0.0531672ZM8.54477 1.5853C8.36605 1.58522 8.20044 1.58515 8.04648 1.58539V1.58319C6.39927 1.58502 6.0833 1.59602 5.26798 1.63269C4.40626 1.67211 3.93839 1.81511 3.62684 1.93611C3.21439 2.09598 2.91978 2.28665 2.61045 2.59465C2.30111 2.90265 2.10925 3.19599 1.94906 3.60666C1.82808 3.91687 1.6841 4.38254 1.64469 5.24055C1.60234 6.16822 1.59387 6.44542 1.59387 8.79541C1.59387 11.1454 1.60234 11.4241 1.64469 12.3518C1.68391 13.2098 1.82808 13.6754 1.94906 13.9853C2.10962 14.3961 2.30111 14.6887 2.61045 14.9967C2.91978 15.3047 3.21439 15.4954 3.62684 15.6549C3.93857 15.7754 4.40626 15.9187 5.26798 15.9583C6.19967 16.0005 6.47936 16.0097 8.83934 16.0097C11.1991 16.0097 11.479 16.0005 12.4107 15.9583C13.2724 15.9191 13.7405 15.7761 14.0517 15.6551C14.4643 15.4956 14.758 15.3049 15.0673 14.9969C15.3767 14.6891 15.5685 14.3967 15.7287 13.986C15.8497 13.6762 15.9937 13.2105 16.0331 12.3525C16.0754 11.4248 16.0846 11.1461 16.0846 8.79762C16.0846 6.44909 16.0754 6.17042 16.0331 5.24275C15.9939 4.38474 15.8497 3.91906 15.7287 3.60923C15.5682 3.19856 15.3767 2.90522 15.0673 2.59722C14.7582 2.28921 14.4641 2.09855 14.0517 1.93904C13.7401 1.81859 13.2724 1.67523 12.4107 1.63599C11.4788 1.59382 11.1991 1.58539 8.83934 1.58539C8.73735 1.58539 8.63923 1.58535 8.54477 1.5853Z" fill="#BFBFBF"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M4.29996 8.79998C4.29996 6.30429 6.33209 4.28086 8.83855 4.28076C11.3451 4.28076 13.3768 6.30423 13.3768 8.79998C13.3768 11.2957 11.3453 13.3183 8.83873 13.3183C6.33219 13.3183 4.29996 11.2957 4.29996 8.79998ZM11.7844 8.79988C11.7844 7.17975 10.4653 5.86652 8.8383 5.86652C7.21116 5.86652 5.89224 7.17975 5.89224 8.79988C5.89224 10.4198 7.21116 11.7332 8.8383 11.7332C10.4653 11.7332 11.7844 10.4198 11.7844 8.79988Z" fill="#BFBFBF"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M13.5568 3.04694C12.9713 3.04694 12.4962 3.51939 12.4962 4.10258C12.4962 4.68559 12.9713 5.15859 13.5568 5.15859C14.1423 5.15859 14.6174 4.68559 14.6174 4.10258C14.6174 3.51957 14.1423 3.04657 13.5568 3.04657V3.04694Z"></path></svg></a><a href="https://twitter.com/ussoccer" target="_blank" rel="noopener noreferrer" test-id="footer-twitterLink"><svg width="19" height="15" viewBox="0 0 19 15" fill="none" xmlns="http://www.w3.org/2000/svg" style="margin-top:2px"><path fill-rule="evenodd" clip-rule="evenodd" d="M9.01305 4.25404L9.05257 4.87255L8.39401 4.79681C5.99686 4.50649 3.90265 3.52192 2.12454 1.86833L1.25525 1.04785L1.03134 1.65375C0.557175 3.00438 0.860112 4.43076 1.84795 5.39009C2.37479 5.92024 2.25625 5.99598 1.34744 5.68041C1.03134 5.57943 0.754742 5.50369 0.7284 5.54156C0.636202 5.62992 0.95231 6.77859 1.20256 7.23301C1.54501 7.86415 2.24308 8.48266 3.00701 8.84872L3.6524 9.13904L2.88847 9.15167C2.15088 9.15167 2.12454 9.16429 2.20357 9.42937C2.46699 10.2498 3.50751 11.1208 4.66657 11.4995L5.48318 11.7646L4.77194 12.1685C3.71825 12.7492 2.48016 13.0773 1.24207 13.1026C0.649373 13.1152 0.162041 13.1657 0.162041 13.2036C0.162041 13.3298 1.76892 14.0367 2.70407 14.3144C5.50953 15.1349 8.84183 14.7814 11.3443 13.3803C13.1224 12.3831 14.9006 10.4013 15.7303 8.48266C16.1782 7.46022 16.626 5.59205 16.626 4.69583C16.626 4.11519 16.6655 4.03945 17.4031 3.3452C17.8377 2.94127 18.246 2.49947 18.3251 2.37324C18.4568 2.13341 18.4436 2.13341 17.7719 2.348C16.6523 2.72668 16.4943 2.67619 17.0475 2.10817C17.4558 1.70424 17.9431 0.972118 17.9431 0.757531C17.9431 0.719663 17.7455 0.782777 17.5216 0.896381C17.2845 1.02261 16.7577 1.21195 16.3626 1.32556L15.6513 1.54014L15.0059 1.12359C14.6503 0.896381 14.1498 0.643926 13.8864 0.56819C13.2146 0.391471 12.1873 0.416717 11.5814 0.618681C9.93503 1.18671 8.89451 2.65095 9.01305 4.25404Z"></path></svg></a></div></div></div></div><div class="Footer-module__secondaryContainer--1FfbX"><div class="Footer-module__innerContainer--2nyUE"><div class="Footer-module__childContainer--199Ak"><div class="Footer-module__copyright--2Iv6F"><div class="Footer-module__copyrightItem--38CtP" test-id="footer-copyrightContainer-copyrightLabel">Copyright U. S. Soccer<!-- --> <!-- -->2020</div><div class="Footer-module__copyrightItem--38CtP" test-id="footer-copyrightContainer-allRightsReservedLabel">All Rights Reserved</div></div></div><div class="Footer-module__childContainer--199Ak"><ul class="Footer-module__legalLinks--2OS--"><li class="Footer-module__legalLink--6l0e3"><a class="Footer-module__member--2T2l7" href="/privacy-policy"><span class="Footer-module__desktop--3ahyo">Privacy Policy</span><span class="Footer-module__mobile--1yLCy">Privacy Policy</span></a></li><li class="Footer-module__legalLink--6l0e3"><a class="Footer-module__member--2T2l7" href="/your-california-privacy-rights"><span class="Footer-module__desktop--3ahyo">California Privacy Rights</span><span class="Footer-module__mobile--1yLCy">California Privacy Rights</span></a></li><li class="Footer-module__legalLink--6l0e3"><a class="Footer-module__member--2T2l7" href="/terms-of-use"><span class="Footer-module__desktop--3ahyo">Terms of Use</span><span class="Footer-module__mobile--1yLCy">Terms of Use</span></a></li><li class="Footer-module__legalLink--6l0e3"><a class="Footer-module__member--2T2l7" href="/accessibility"><span class="Footer-module__desktop--3ahyo">Accessibility</span><span class="Footer-module__mobile--1yLCy">Accessibility</span></a></li></ul></div></div></div></footer></div></div></div></div><script type="application/json" id="__JSS_STATE__">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</script><script type="application/ld+json">{
		"@context" : "http://schema.org",
		"@type" : "WebSite", 
		"name" : "U.S. Soccer Federation",
		"url" : "https://www.ussoccer.com/"
	}</script><script>!function(c){function e(e){for(var t,r,n=e[0],o=e[1],u=e[2],i=0,a=[];i<n.length;i++)r=n[i],f[r]&&a.push(f[r][0]),f[r]=0;for(t in o)Object.prototype.hasOwnProperty.call(o,t)&&(c[t]=o[t]);for(d&&d(e);a.length;)a.shift()();return s.push.apply(s,u||[]),l()}function l(){for(var e,t=0;t<s.length;t++){for(var r=s[t],n=!0,o=1;o<r.length;o++){var u=r[o];0!==f[u]&&(n=!1)}n&&(s.splice(t--,1),e=p(p.s=r[0]))}return e}var r={},f={3:0},s=[];function p(e){if(r[e])return r[e].exports;var t=r[e]={i:e,l:!1,exports:{}};return c[e].call(t.exports,t,t.exports,p),t.l=!0,t.exports}p.e=function(u){var e=[],r=f[u];if(0!==r)if(r)e.push(r[2]);else{var t=new Promise(function(e,t){r=f[u]=[e,t]});e.push(r[2]=t);var n,o=document.getElementsByTagName("head")[0],i=document.createElement("script");i.charset="utf-8",i.timeout=120,p.nc&&i.setAttribute("nonce",p.nc),i.src=p.p+"static/js/"+({}[u]||u)+"."+{2:"9223ed09"}[u]+".chunk.js",n=function(e){i.onerror=i.onload=null,clearTimeout(a);var t=f[u];if(0!==t){if(t){var r=e&&("load"===e.type?"missing":e.type),n=e&&e.target&&e.target.src,o=new Error("Loading chunk "+u+" failed.\n("+r+": "+n+")");o.type=r,o.request=n,t[1](o)}f[u]=void 0}};var a=setTimeout(function(){n({type:"timeout",target:i})},12e4);i.onerror=i.onload=n,o.appendChild(i)}return Promise.all(e)},p.m=c,p.c=r,p.d=function(e,t,r){p.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},p.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},p.t=function(t,e){if(1&e&&(t=p(t)),8&e)return t;if(4&e&&"object"==typeof t&&t&&t.__esModule)return t;var r=Object.create(null);if(p.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:t}),2&e&&"string"!=typeof t)for(var n in t)p.d(r,n,function(e){return t[e]}.bind(null,n));return r},p.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return p.d(t,"a",t),t},p.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},p.p="/dist/ussf/",p.oe=function(e){throw console.error(e),e};var t=window.webpackJsonp=window.webpackJsonp||[],n=t.push.bind(t);t.push=e,t=t.slice();for(var o=0;o<t.length;o++)e(t[o]);var d=n;l()}([])</script><script src="/dist/ussf/static/js/1.f92e088e.chunk.js"></script><script src="/dist/ussf/static/js/main.776d1817.chunk.js"></script></body></html>